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Preface 

This document contains information about the how to use the advance features of the 

Financial Aid module in CampusVue. This document assumes that the reader knows the 

Windows environment, has used the CampusVue product, and understands basic school 

administration terminology. 

Related References 

Refer to the following references for more information about topics frequently discussed 

in this document. 

 

Related Reference Description 

Help System Describes how to use the CampusVue 
product. 

Document Conventions 

The following conventions are used throughout the documentation to help guide the 

reader in finding information quickly. 

 

Convention Use 

BOLD Names of files, keys, forms, paths, and program 
components  

Italics Titles, hyperlinks, and special terms 

> Symbol used in paths to signify a shift to the next level of 

options 

Note: Important information 
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Introduction to Financial Aid in CampusVue 

CampusVue offers features for packaging students, monitoring FA funds coming into 

your institution, and controlling the disbursement of funds to the students. The funds 

packaged in the Financial Aid module are credited to student ledgers in the Student 

Accounts module. 

 

This user guide focuses on procedures and processes involved in import and export of 

Financial Aid files to the Department of Education. 
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Exporting Application Data 

In this topic, you will learn how to prepare files to be exported to the Department of 

Education's (ED) Central Processing System (CPS). The files prepared here are related to 

Free Applications for Federal Student Aid (FAFSAs) and to Institutional Student 

Information Records (ISIRs). In CampusVue, files are created in a directory that is 

available to EDConnect (a program provided by the ED for transmitting and receiving 

files from the CPS). You can export FAFSAs, ISIR Corrections, or Requests for 

Duplicate ISIRs. 

To export application data: 

 

1 Select Daily > Financial Aid > Export Data > Application Data to open the 

Financial Aid Export wizard. 

 

2 Select the FA Award Year, School ID, and File Type. The file types are FAFSAs, 

ISIR Corrections, and Request for Duplicate ISIRs. The bottom portion of the 

form will change depending on the file type you select. 

CampusVue will display the configured defaults for Export file Drive and Export 

file Folder. Changes are permitted but not recommended. If the directory as defined 

in the CampusVue setup does not exist, an error message will say that the directory 

does not exist on the specified drive. 

 

3 Continue according to the File Type you selected in Step 2. See the descriptions 

below for the three file types. 

Exporting FAFSAs 

To export FAFSAs: 

1-3 Complete steps 1 through 3 above (Exporting Application Data).  Select FAFSAs in 

step 2. 

 

1 Select either Select all ready FAFSAs since last export, Select FAFSAs from a 

range of dates, or Rebuild Export from previous batch. 
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2 Click Next to go to the next page of the wizard.  The wizard will show a list of all the 

FAFSAs gathered for export. The listed records will have a check in the Ready box. 

3 Select any record on the list and uncheck Select to prevent it from being exported 

with the others. You can also uncheck Ready to prevent the record from being 

gathered in subsequent batches. 

 

4 Click Select All to export all records listed. If you want to exclude a few records out 

of a long list, click Select All, then hold down the Ctrl key and deselect the records 

you do not want to export. 

5 Click Create Export File to process the selected records for export. When the export 

file has been created, CampusVue will display a confirmation message with the 

location and name of the export file. 

 

The program will increment the file name extension each time you run the procedure. 

After this example, the next time you run the program, the file name will be 

EAPS06IN.004. 

6 Click OK to close the message box and the wizard. Do not click Finish. Clicking 

Finish before clicking Create Export File will close the wizard without exporting 

any data. 

The FAFSA Export Report will open automatically. 
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Export ISIR Corrections 

To export ISIR Corrections (Create New Batch): 

1-3 Complete steps 1 through 3 above (Exporting Application Data).  Select ISIR 

Corrections in step 2. 

 

1 Select Create New Batch. 

 
 

2 Click Next to go to the next page of the wizard. 

 

3 The wizard will display a message containing the number of records that will be 

extracted for export. Click Yes to continue or No to abort the extract procedure. 

 

4 The program will display a message containing the directory path and name of the 

file containing the ISIR corrections. Click OK to acknowledge the message.  

The program will increment the file name extension each time you run the procedure. 

Note that files for ISIR corrections and requests for duplicate ISIRs have the same 

name structure, so their extensions are incremented in the same series. 
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5 The program will display the ISIR Corrections Sent report. Print the report as 

necessary. 

To export ISIR Corrections (Regenerate Batch): 

1-3 Complete steps 1 through 3 above (Exporting Application Data).  Select ISIR 

Corrections in step 2. 

 

4 Click Regenerate Batch to regenerate a batch of ISIR corrections that was 

previously created. This may be necessary in the unlikely event that something has 

rendered the previously created file unusable. 

5 Click Next to see the list of available batches. 

6 Select the batch to be regenerated by clicking it once to highlight it. 

 

7 Click Finish. The program will display a message indicating how many records will 

be extracted. 
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8 Click Yes to continue. The program will display the ISIR Corrections Sent report. 

Print the report if necessary. 

Export Request for Duplicate ISIRs 

To export Request(s) for Duplicate ISIRs: 

1-3 Complete steps 1 through 3 above (Exporting Application Data).  Select Request 

Duplicate ISIRs in step 2. 

 

1 Click Next to go to the next page of the wizard. 

 

2 Enter one or more ISIR ID Numbers in the list on the second page of the wizard. Do 

not type spaces; apostrophes are allowed for names such as O'Toole. The ISIR ID can 

be found on the student's printed SAR or on a printed ISIR. If an ISIR has been 

imported into CampusVue, the ISIR ID number can be viewed by selecting the 

student and going to View > Financial Aid > ISIR. 
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3 Click Finish. CampusVue will display a message with the directory path and name of 

the file created for export. Click OK to acknowledge the message.  

The program will increment the file name extension each time you run the procedure. 

Note that files for ISIR corrections and requests for duplicate ISIRs have the same 

name structure so their extensions are incremented in the same series. 

 

4 Click OK to acknowledge the message and complete the procedure. 

 

Note:   The next step after any of the three procedures described above is to use the 

EDConnect software provided by the Department of Education to transmit the 

export files to the CPS.  Please refer to your EDConnect procedure manuals 

for help with this part of the process. 
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Importing Application Data 

In this topic, you will learn how to import Institutional Student Information Records 

(ISIRs) into the CampusVue database. 

Importing ISIR Files 

To import ISIRs: 

 

1 Select Daily > Financial Aid > Import Data > Application Data to open the 

Import ISIRs wizard. 

 

 
 

2  Select the FA Award Year to be processed. 

 

3 Select the File Type: ISIRs or Error Report File. 

 

You will select the ISIR file to import on the next page of the wizard.  The file name 

to look for is EAPS##OP.nnn or IDSA##OP.nnn where “##” is the award year and 

“nnn” is a sequential number. 

 

4 Click Next to go to the FA Award Year form. A warning message will indicate a 

file that has already been imported; otherwise the FA Award Year form opens. 
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The FA Award Year form displays the path selected for ISIRs, if the path has already 

been set. If not, click the Search tool to the right of the Select path for ISIR file(s) 

field to select the path the system will use to import the files. 

 

5 The Files Available field lists all files available in the selected folder.  To prevent the 

system from importing a file, select the file and click Remove. If you remove files 

from the current batch, they will be displayed the next time this form is opened. 

 

6 Select the Update Now check box if you wish to process the selected files 

immediately. If this check box is not selected, the default setting processing will 

occur during school-defined off hours, typically at night. 

Note:  It is recommended that you do not click Update Now unless you need to 

work with the student(s) today, or you are updating at the end of your 

shift. Update Now will tie up your workstation until the processing ends.  

7 Click Process to begin processing. Click Print to generate an ISIR Import report. 
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Importing Error Report Files 

The procedure described above for Importing ISIR Files can also be used to import the 

Error Report File. The file name to look for is FDRE##OP.nnn where “##” is the award 

year and “nnn” is a sequential number. 

Review/Print Multiple Batches  

To review/print an imported/exported batch file: 

1 Click Daily > Financial Aid > Review/Print (Multiple Batches) to open the 

Financial Aid Review wizard. 

 

2 Select the Electronic Data Type that you want to review. The data types available are 

Application Processing, Clearinghouse, Direct Loan, Pell/RFMS, CommonLine V4, 

COD, ACG Grants, SMART Grants, and SSCR. 

3 Specify a Data range in the Date Processed field for retrieving the batches to review. 

If no date range is specified, all records are pulled. 

4 Click Next to continue. The above example shows the Electronic Data Type for the 

SSCR records form. The resulting page shows a list of imported batches for the 

selected file types. 
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5 Select the batch file that you want to review. 

6 Click Print to print a report of the batch you selected.  The report appears in the 

Preview window. Browse or print as necessary. 

Note:  You cannot review a batch that has been regenerated. You can, however, 

examine the file resulting from the regeneration. 

7 Click Close to close the report.  

8 Click Finish to close the Batch Review form or select and review another batch. 
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Working with ISIRs 

This topic focuses on printing, viewing, and matching ISIRs. 

Printing ISIRs 

As batches of ISIRs are returned to the school from the CPS, you can print all the ISIRs 

in any given batch at the same time, rather than one at a time. After an ISIR has been 

imported from the CPS, you can print it individually by selecting the student and clicking 

View > Financial Aid > ISIR. 

To print ISIRs: 

 

1 Select Daily > Financial Aid > Print ISIRs (Batch) to open the Print ISIR Batch 

selection form. The form defaults to the ISIR Batches tab. 

 

2 Use the optional criteria to filter the list of batches: 

Pell ID: Select the Pell ID of the batches you want to review. The field defaults to the 

Pell ID of your session default campus. 

Award Year: Select the award year of the batches you want to review. 

Date Received: Select the beginning and ending dates of the batches received. 
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3 Click Refresh to display the filtered list of ISIR batches. The grid will show the ISIR 

Batch ID, the Date Received, the Record Count, and the Award Year for each of 

the imported batches. Click on a column header to sort the batch list in the order of 

that column. 

4 Select the batch of ISIRs that you want to print. 

5 Click Print Selected ISIRs in Batch.  Check the box if you wish to print a signature 

page. 

 

CampusVue will start the Report Selection procedure and display a preview of all the 

ISIRs in the batch. You can browse through the list just as you would with any other 

report. You can search for a particular ISIR in a large batch by searching for the 

student's name or other recognizable data. 

Print all or selected ISIR report files as required. Below is a sample selection of the first 

page of an ISIR to be printed. 

 

Close the report when you are finished printing. 

6 Click Close to close the Print ISIR Batch form. 
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Viewing ISIRs 

To view ISIRs: 

 

1 Go to Daily > Financial Aid > Print ISIRs (Batch) to open the Print ISIR Batch 

selection form. 

2 Click the View ISIRs tab. 

 

3 Select a Pell ID. 

4 Select an Award Year (optional). 

5 Enter the Date Received range (optional). 

6 Click Refresh to display the list of ISIRs that match your criteria.  

7 Select the ISIRs you want to view or print. Click Select All to select all of the listed 

ISIRs. This is the default setting. Click Clear All to clear all selections. 
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If you wish to print a signature page, select the Print Signature Page check box. 

Click Print Selected to view or print the selected ISIRs. 

8 Click Close to close the form. 

ISIR Matching 

To perform ISIR matching: 

1 Select Daily > Financial Aid > ISIR Matching to open the ISIR Matching form. 

2 Select the School Code for which ISIRs are to be matched. 

3 Select an FA Award Year. 

4 If required, enable the Include Previously Matched ISIRs check box. 

Databases that allow duplicate social security numbers need the ability to move an 

ISIR from one student record to another. To enable this functionality, check the 

Include Previously Matched ISIRs box. 

 

5 Click List ISIRs to display all unmatched ISIRs for the selected award year. The first 

column indicates the number of matches found when CampusVue compared (1) the 

current Social Security Number, (2) the Original Social Security Number, (3) the 

Last Name and Date of Birth, and (4) the student Phone Number from the ISIR to the 

data in the student master file. The first column of the row displays the number of 

Matches found. For each student record examined, the program stops the process 

when it finds a direct match for any of the criteria. 
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6 Click Auto Match. CampusVue will populate the "Match IDs" column of the grid. 

For rows that have a count greater than 1, double-click the row to select from a list of 

possible matches. Double-clicking the row opens the ISIR Matching Selection form, 

which displays the last name, first name, school status, start date, social security 

number, campus, date of birth, and phone number for each potential student match. 

Select the student that matches the ISIR. The list is updated by setting the first 

column to 1. 

 

7 Click Search to open the Search form. You can manually locate the student master 

that matches the current row of the list. This button will only be available when the 

match count is zero for the current row of the list. When you select a student, 

CampusVue updates the grid by setting the first column to 1. 

8 Double-click a row on the Search form to select the student as a match for the ISIR. 

The program will return to the ISIR Matching form and set the number of matches to 

one on the row for which you selected a student from the search form. 
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9 Click Unmatch to detach an ISIR from a student and attach it to another student. 

 

10 Click Yes on the Unmatch the selected ISIR? Prompt. 

11 If more than one student master record matches the ISIR, select the row on the ISIR 

Matching form with multiple matches and click Select to open the ISIR Matching 

Selection form. From this form, you can select the student master record that matches 

the ISIR 

12 Select a student on the ISIR Matching Selection form and click Select to assign the 

ISIR to the selected student 

 

13 Click Save to update the ISIR table with the selected student IDs 

14 Click Close to close the ISIR Matching Selection form 
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ISIR Verification 

An ISIR selected for verification will display a “Y” in the Verification column. An ISIR 

with a value of “N” is still available for other uses. 

If you have already performed verification and receive another ISIR for the same award 

year, a “Y” will appear in the Verification column and an “X” in the Verification 

Complete column. 

To perform ISIR verification for the current student: 

1 Select View > Financial Aid > ISIR to open the ISIRs Received form. 

2 Select an Award Year. 

 

3 Select an ISIR to highlight it. The bottom half of the form displays the ISIR code 

types associated with the selected ISIR. When you click the ellipsis button in the 

Comments column, a box appears with more information. 

4 Click Verification. 

 

5 Enter your verification data in the column provided on the ISIR Verification form. 
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6 Click Finish to save your changes. After this point, no changes can be made using 

this form; you must use the ISIR Correction form to make further changes. 

 

 

7 On the ISIR Verification Results form, click Accept as Verified to accept the ISIR as 

verified.  Click Cancel to abort the verification process. 

 

8 You are returned to the ISIR Verification form.  Click Close to close the form and 

update the ISIRs Received form to show that verification is complete. 

Note: The ISIR Corrections functionality works in a similar manner as the 

Verification functionality. If you need to edit/update ISIR information for a 

student, follow steps 1 through 4 above, then click Corrections to open 

the ISIR Corrections form (similar to the ISIR Verification form). 

When you have made all of your corrections, click Save and Close. 
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COD Processing Import/Export 

CampusVue COD Processing automates the export/import of student records and 

disbursements. 

Disbursement Schedules 

Disbursements are portions of awards that can be scheduled for a specific fund source or 

academic year sequence. Pre-defined disbursement schedules support consistent business 

practices. Disbursement schedules that can be tied to academic years are important to 

schools which operate with non-term academic calendars and tie their financial aid 

disbursements to payment periods rather than terms. 

The Disbursement Schedules list allows you to specify, by campus group and fund 

source, the disbursement dates and term codes for expected disbursements. Duplicate 

disbursement schedule codes are allowed in the database but not in the same campus. 

Another advantage of pre-defined disbursement schedules is that they will contain dates 

configured by an authorized user, avoiding  the confusion caused by a user’s just entering 

a date that they feel is correct, and eliminating typographical errors. Your user 

permissions will determine whether you can edit disbursement schedules during the 

packaging process. 

 

To enhance the speed and efficiency of packaging students, you can tie the disbursement 

schedules to a specific academic year sequence in addition to a fund source. 

You can perform the following tasks to configure disbursement schedules: 

• Individual users can be given or denied permission to edit disbursements in the 

Awards form.  See your system administrator for more Information. You can force 

the selection of a disbursement schedule when adding a new fund source.  Go to 

Lists > Financial Aid > Fund Sources and select a fund source to edit.  Check the 

box labeled Require Disb. Sched. When Awarding New Aid? 
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• You can associate a specific academic year sequence with each disbursement 

schedule. 

 

• In the New Source of Aid form, the disbursement schedule drop-down list will 

contain only the disbursement schedules for the academic year that is being 

packaged. The list will also contain the disbursement schedules that are not mapped 

to any academic year sequence. 
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• If you are auto-packaging or repackaging aid for a student, CampusVue assigns the 

disbursement schedule for the academic year that is being packaged. Disbursement 

schedules not associated with any academic year sequence are available if your 

school uses non-term scheduling of aid. 

• If you are batch-packaging students and selecting the auto-packaging method, the 

system assigns the disbursement schedule for the academic year that is being 

packaged. Disbursement schedules not associated with any academic year sequence 

are also used while packaging financial aid for a student. 

• If you are editing a student’s package and reassigning aid from one academic year to 

another, the system validates the disbursement schedule for the new academic year. If 

validation fails, the option to cancel or select a new disbursement schedule for that 

Academic Year can be chosen.   

COD Grant Origination Export (Create New Batch)  

To export a new batch: 

1 Click Daily > Financial Aid > Export Data > COD to open the COD Export 

wizard. 

 

2 Select values for FA Award Year, Rpt Entity ID, Grant Types to Process, and File 

Type. Select the Originations check box. 
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Note:  You can select either Create file or Regenerate file for the File Type. 

You can also select Pell, ACG, or SMART as the value for Grant Type to 

Process. 

3 Click Next. 

 

4 Click Add Student to add a student to the export, Select All to export all records, or 

Clear All to deselect all records. 

5 Click Next. 

6 Click Create File to create the export file. 

 

 

7 Export the file using the EDConnect software. 



COD Processing   

  

CampusVue User Guide:  Managing Financial Aid Advanced Topics 29 

COD Grant Export (Regenerate Batch)  

To regenerate and export a batch: 

1 Click Daily > Financial Aid > Export Data > COD to open the COD Export 

wizard. 

 

2 Select values for FA Award Year and Rpt Entity ID, and set File Type to Regenerate 

File. Click Next. 

3 Highlight the proper batch to regenerate. Click Next. 
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4 Click Create File to regenerate the file. 

 

5 Export the file using the EDConnect software. 

COD Grant Disbursements Export (Create New Batch) 

To export a new disbursements batch: 

1 Select Daily > Financial Aid > Export Data > COD to open the COD Export 

wizard. 
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2 Select values for FA Award Year and Rpt Entity ID, and set File Type to Create 

File. Select Pell for the Grant Types to Process, select the Disbursements check box, 

and select All Records from the Disbursements drop-down list. 

3 Click Next. 

4 Click OK on the notifications box to continue. 

 

5 Click Select All to export all records or Clear All to deselect all records. 

 

6 Click Create File to create the new export file. 

 

7 Export the file using the EDConnect software. 
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COD Grant Acknowledgement/Disbursements Import 

To import acknowledgements/disbursements: 

1 Select Daily > Financial Aid > Import Data > COD to open the COD Import. 

 

2 Click Next. 

 

3 Select the value for FA Award Year. 

4 Select one of the following values for File Type: Electronic Statement of Account, 

Data Request Acknowledgment, Multiple Reporting Records, Year to Date Records, 

Reconciliation File Report, SSN/Name/DOB change, POP/Pell Verification Status 

Report, Pending Disbursement list, ACG – Electronic Statement of Account, 

SMART – Electronic Statement of Account, and Funded Disbursement List. 

5 Select a File Name. 

6 Click Import. 
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7 Click Yes to proceed with the import process. 

 

CampusVue will import the file and display a confirmation message. The program 

will also prepare a report listing the data that has been imported. 

8 Click OK to acknowledge the message. 

 

9 Click Print on the COD Import wizard form to print the report related to your file. 

 

10 Click Finish to close the import wizard. 
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CommonLine Loan Processing 

The CommonLine Version 4 Disbursement Roster file will automate the process of 

gathering and posting the receipt of FFEL loan disbursements. 

CommonLine Application Export 

To process CommonLine V4 export data: 

1 Select Daily > Financial Aid > Export Data > CommonLine V4 to open the 

CommonLine V4 Import form. 

2 Select the CL Recipient, the Source School ID, the Source Name, the FA Award 

Year, and the File Type (either Application Send File or Refund Transactions Send).  

3 For File Type, select either Create New Batch or Regenerate Batch.  

4 Select the Campus(es). 

 

5 Click Process. The following message will appear stating the number of records for 

export. Click OK to continue. 

 

After processing all detail records in the import file, the system displays the 

processing results. A message box directs you to “Click Yes or No” to send an email 

copy of the Application Send File. 
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6 Click Reject Report to see rejected records or Extract Report to see students who 

were part of the extract. 

 

CommonLine Disbursement Roster Import 

To process CommonLine V4 import data: 

1 Select Daily > Financial Aid > Import Data > CommonLine V4 to open the 

CommonLine V4 Import form. 

2 Select the File Type to be imported, either Response File or Disbursement Roster. 

3 Click the ellipsis button  to locate the file to be imported. 

 

4 Click Process. If you are importing disbursement records, the detail records in the 

import file will be matched to scheduled disbursement records in CampusVue. 

After processing all detail records in the import file, CampusVue will display the 

results in a message box as follows: 

File name imported: XXXXXXXXXXXXXXXXXXXXXXXX 

Total number of detail records in file: ##### 

Number of records not processed: ##### 
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Number of records processed: ##### 

 

The message box has three options – Continue, Cancel, and Print Error Report. 

If the number of records not processed is greater than zero, the “Continue” button 

will be disabled and the Cancel and Print Error Report buttons will be enabled. If 

you click Print Error Report, when control returns to this form, the “Continue” 

button will be enabled only if the number of records processed is greater than zero. 

If the number of records not processed is zero, the “Print Error Report” button will 

be disabled. 

If the number of records processed is zero, the “Continue” button will be disabled. 

5 Click Print Error Report to generate a report showing all detail records in the 

import file that were not processed. 

6 Click Print Batch to print a report. 

 

7 Click Delete Batch to delete this batch. 

 

 

8 Click Approve Batch to approve this batch. 

 

9 Click Save Batch to save this batch. 

Import File Validation 

When the file to import is selected, validation is performed on the file to verify that it is a 

valid CommonLine file. The following items will be verified: 

The program checks to see if a valid header record exists. The first two characters of the 

first record in the file must be “@H”. If this test fails, the program suspends processing 

and displays the following message: “The header record in the selected file is invalid. 

Cannot process this file.” 

Next, the program checks to see if the selected file has been previously imported. If a 

duplicate file is found, the program displays the following message: “It appears that this 

file has already been imported. Import cancelled.” Click OK to close the message box. 

Finally, the program checks to see if a valid trailer record exists. The first two characters 

of the last record in the file must be ‘@T’ and the file creation date and time in the trailer 

record must match the file creation date and time specified in the header record. If either 

of these conditions is not true, the program displays the following message: “The trailer 

record in the selected file is invalid. Cannot process this file.” 

Error Report 

The report layout will be as follows: 
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Report Header 

The report title will be CommonLine Version 4 Disbursement Roster Import Error 

Report. The report header will include the following information: 

File name imported: XXXXXXXXXXXXXXXXXX 

File Creation Date/Time: lists the file creation date and file creation time from the 

header record 

Source Name: lists the Source Name from the header record 

Source ID: lists the Source ID from the header record 

Total number of detail records: lists the Disbursement detail record count (field 2) 

in trailer record 

Total net disbursement amount: lists the Total net disbursement amt in (field 3) in 

trailer record 

Number of records not processed: lists the number of records that will be listed on 

this report 

Report Detail 

For each record listed on this report, the program lists the following information: 

Borrower SSN – field 8 in detail record 

Borrower Name – fields 5, 6 and 7 in detail record 

Student SSN – field 21 in detail record 

Student Name – fields 18, 19, and 20 in detail record 

CommonLine Loan ID/Seq Num – fields 3 and 4 in detail record 

Loan Period Begin Date – field 25 in detail record 

Loan Period End Date – field 26 in detail record 

Loan Type Code – fields 27 and 28 in detail record 

Lender ID – field 29 in detail record 

Disbursement # - field 35 in detail record 

Net Disb Amount – field 44 in detail record 
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COD Processing 

This section discusses how to import and export COD (Common Origination and 

Disbursement) files. 

Importing COD Files 

To import COD files: 

1 Select Daily > Financial Aid > Import Data > COD to open the COD Import form. 

 

2 The File Type field defaults to COD – Common Record Response Files. 

3 Select a Receipt file or Response file to import. In the list box titled Files Available, 

the system displays files named COMRECOP from the current directory.  

4 Click Process. 

The system can import a response file only once, but can import a receipt file 

multiple times. For the chosen file, the reporting entity ID in the file must match a 

campus to which you have access. 
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The system searches the database and updates loans or disbursements as required. 

When the process is completed a message indicates that the file has been imported. 

 

5 Click OK to acknowledge the file import and review the COD Import Notification 

report, which summarizes the imported records. 

The COD Import Reject report summarizes the records that were not imported. If 

the system determines that there is no student corresponding to the information in the 

document, the student information is presented on the COD Import Reject report 

labeled “No Student Found.” If the system determines that there is no existing loan 

corresponding to the information for the student contained in the document, the loan 

and disbursement information is presented on the COD Import Reject report 

labeled: “No Loan Found for Student.” 

Three reports are available to help manage Master Promissory Notes: MPN 

Discharge Report, Expired MPN Report, and MPN’s Due to Expire report. 

In addition you may run the COD Response Import report found under Reports > 

Financial Aid. This report displays information on the import of response files. 

Exporting COD 

To export COD files: 

1 Select Daily > Financial Aid > Export Data > COD to open the COD Export 

wizard. 
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2 On the first screen of the COD Export wizard, select the Rpt Entity ID, FA Award 

Year, Campuses, and File Type (Create File or Regenerate File). 

3 Select the Pell Options or Direct Loan Options. 

The Direct Loan Options functionality will appear based on system configuration of 

your school’s Rpt Entity ID at Setup > Campus Locations > Financial Aid tab. 

4 Click Next. 

5 The next step is a panel with enabled tabs for the selected extract options. Select Pell 

Origination to display a list of students meeting the selection criteria for Pell. 

Students with valid data to extract display “Yes” in the Validated column and their 

Select check box is enabled; students not validated display a “Not” in the Validated 

column and will not allow you to check the Select checkbox. 
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A list of any validation problems appears in the Validation box at lower left. If you 

select to validate the student, click Validate to display that student’s Awards form. 

Only students with the Select check box enabled are extracted. To add a student to 

the list, select Add Student and enter the student’s SSN. Clear All disables the 

Select check box for all students on the grid. Select All enables the Select check box 

for all validated students on the grid. 

6 Click Next to display a summary page of the record types selected for extract. 

 

7 Click Create File to create the COD file and save one copy each in the Campus and 

System EDE Folders. 

8 Click OK to close the confirmation message. 

 

Upon successful file creation the COD Extract Report opens, containing the 

information on the extracted students. 

Origination Changes 

Loan origination changes are captured if the origination status of the loan being edited is 

Accepted, Batched to Send, or Pending Credit Decision. In these cases, an 

Origination Changes button will be added to the Direct Loan form. 
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To view/edit origination changes: 

1 Select View > Financial Aid > Awards to open the student’s package containing the 

direct loan fund source. 

2 Double-click the direct loan fund source line to open the detail form 

 

3 Click Origination Changes to open the Origination Changes form. It contains an 

audit of all origination changes pending and not sent, as well as previous changes 

recorded. 
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4 Click Enter/Edit Origination Changes to open the Origination Changes form. 

 

The form lists all rows that exist in the Loan Changes table for the loan being edited. 

The list is alphabetized by field description. Select and edit rows as required. 

5 Click Save to update the form and Close to close the form. 

Approve Disbursements to Pay 

The Financial Aid Office approves disbursements for payment based on factors such as 

the disbursement schedules of individual students, satisfactory academic progress (SAP), 

and the receipt of funds from various fund sources. CampusVue provides an Approve 

Disbursements wizard to aid in the approval process. After the disbursements are 

approved, the wizard prepares a Disbursement Batch File for processing in the Student 

Accounts module. In Student Accounts, the Approved Disbursements are posted to the 

students' ledger cards. 

The Approve Disbursements wizard gathers the disbursement information from the 

disbursement schedules for your review and approval. The system will process only the 

disbursements you approve. This section discusses how to approve a batch of students for 

payment of student financial aid. 

To perform the approve disbursements process: 

1 Select Daily > Financial Aid > Approve Disbursements to Pay to open the 

Financial Aid - Approve Disbursements wizard. 
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2 Select the Campus for which disbursements are to be approved. 

3 Click Start New Batch to display a ‘New Batch Selection Criteria’ or Select a Batch 

In Progress to display a list of existing batches.  

4 Select Award Year, Fund Type, Fund Source, Disbursement Dates, and Lender 

(if applicable). 

5 Click Continue to go to Page 2 of the wizard, which displays a list of students that 

are scheduled for a disbursement according to the criteria you selected on page 1. 

Click a disbursement row in the grid and details about the selected student will 

appear on the two tabs at the bottom of the form. 

 

 Enable the Approved check box for each disbursement that is approved for posting.  

6 Click Clear Disbursements to remove one or more unapproved disbursements from 

the batch. A notification will appear in your work area. 
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7 Select either Single Disbursement to clear the disbursement in the text box, or select 

All Unapproved disbursements in the batch. 

8 Click OK to continue clearing the disbursement(s), or Cancel if you change your 

mind about removing the disbursement. 

 

9 Click Print Batch to print the FA Disbursements Batch Tracking report.          

Click Yes if you want to save the batch before printing the report. 

10 Click Save Batch to save the batch of disbursements for further review.              

Click Cancel if you wish to abandon the disbursement approval process. The batch          

will be discarded, making the disbursements available to gather at a later date.  

11 Click Approve Batch to complete the processing of the current batch. 

12 Click Yes to complete the approval process. 

 

The wizard returns to Page 1, where you can change campus, start a new batch of 

approvals, select another batch from the list, or close the form. 



Financial Aid Batch Processing 

CampusVue User Guide:  Managing Financial Aid Advanced Topics 46 

Financial Aid Batch Processes 

This topic will illustrate the ability to process in batch. Included are Direct Loan batch 

processing, batch packaging, and review of the batch processing files. 

Direct Loan Batch Processing 

To process Direct Loan batches: 

1 Select Daily > Financial Aid > Batch Processing > Direct Loan to open the Direct 

Loan Changes Batch Processing wizard. 

 

2 Select the Student Selection Criteria as required to define the students for 

processing. Click Next. 

3 Select the Loan Selection Criteria as required.  

 



Financial Aid Batch Processing   

  

CampusVue User Guide:  Managing Financial Aid Advanced Topics 47 

4 Click Next. 

5 Select the Origination Changes as required. The system displays all fields available 

for batch changes. 

 

6 Click Next. 

7 Select the Students/Loans Selected. The system displays all students/loans meeting 

the new criteria. Command buttons enable the user to remove individual records and 

print the Direct Loan Changes Batch Process report. 

 

8 Click Finish. 
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Financial Aid Batch Packaging 

To package students in batch: 

1 Select Daily > Financial Aid > Batch Processing > Packaging > Packaging to 

open the FA Batch Packaging wizard. 

 

2 Populate the Student Selection fields as required to define the students for 

processing. 

3 Click Next. 

4 The system displays all students who meet the selection criteria. The user can add 

and delete students manually and select Packaging Method (Use Auto-Package or 

Create FA Package), Academic Year, Enrollment Status, Package Amount, and 

Packaging Method.  
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5 Click Next. 

6 Click Yes to continue processing the selected students. 

 

7 Select the Exception Listing. The system displays students, exceptions associated 

with these students and a Resolve function.  

8 Click Print to generate an Exceptions report.  

 

9 Click Next. 

10 Click Yes to continue processing the selected students. 
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11 Select FA Batch Packaging to display the contents of the batch in a grid. You can 

edit aid amounts or exclude selected aid. The auto-packaging function uses the pre-

defined disbursement schedules; where no disbursement schedule exists, the program 

calculates disbursements. All aid will be added on estimated status.  The system posts 

to the students’ Ledger Cards and displays a confirmation message.  

12 Click OK. 

Review Batch Package 

To review a batch package: 

1 Select Daily > Financial Aid > Batch Processing > Packaging > Review Batch 

Packaging to open the Review Batch Packaging wizard. 

 

2 Select a Batch Pack ID. 

3 Click Review to display, for the students in the batch, the Direct Loan batch 

processing information for loans being changed. 

4 Click a line item to edit or delete the information as required.  

5 Click Print to print the batch information. 

6 Click Close to close the form. 
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Student Status Confirmation Report (SSCR)  

Since the passage of the Higher Education Act of 1965, schools have been required to 

confirm and report the enrollment status of attending students who receive federal loans. 

This reporting process is called the Student Status Confirmation Report (SSCR). Because 

a student's enrollment status determines any applicable deferment privileges and grace 

periods, as well as the government's payment of interest subsidies, SSCR is critical for 

effective administration of Title IV loans. It is the primary means of verifying students' 

loan privileges and the federal government's monetary obligations. In 1994, the U.S. 

Department of Education (ED) began using the National Student Loan Data System 

(NSLDS) to track and monitor all student loan borrowers and grant overpayments. The 

ED has incorporated SSCR into the NSLDS to centralize and fully automate the 

enrollment verification system. 

SSCR Processing 

To process SSCR roster file: 

1 Select Daily > Financial Aid > SSCR Process to open the SSCR Processing wizard. 

 

2 Select Process SSCR Roster File and click Next to advance the wizard. 
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3 Click 1. Find Roster File. The Select a File to Import form will open with the 

default folder for import and export files selected. 

 

4 Select the roster file to be processed and click Open. 

 

5 Click 2. Match Roster File to start the matching process. CampusVue will examine 

the SSCR records from the NSLDS, comparing each one to the existing student 

records. 
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6 Click OK to acknowledge the message and complete the process. 

CampusVue will display the SSCR Import File Process Report. The report will show 

any anomalies detected in the processing of the file. 

 

7 Use EDConnect to export the correction file (SSCRxxIN) to the NSLDS. The xx 

represents the year code. 

To process SSCR error notification: 

1 Select Daily > Financial Aid > SSCR Process to open the SSCR Processing wizard. 

2 Select Process SSCR Error Notification and click Next to advance the wizard. 

 

3 Click 1. Find Roster File. The Select a File to Import form will open with the 

default folder for import and export files selected. 

4 Select the file to be processed from the directory and click Open. 

5 Select 2. Match Error File. CampusVue will process the error records and display a 

confirmation message upon completion. 

6 Click OK to acknowledge the message and close the wizard. 
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Financial Aid General Ledger 

In this topic, you will learn how create journal entries for the CampusVue Financial Aid 

General Ledger (FAGL) system. 

Entering FA G/L Transactions 

To create FAGL journal entries: 

1 Select Daily > Financial Aid > Enter FA G/L Transaction > Journal Entry to 

display the Financial Aid G/L Transaction Entry form. 

 

2 Select the Award Year and Fund. 

3 Select the Transaction Type. The list of transaction types will vary depending on the 

fund you select. 

4 Select the School ID of the fund to which the transaction applies. The label on the ID 

field will vary according to the fund you select. 

5 Enter the Amount and Date of the transaction. 

6 Enter a Reference code and Description. 

7 Select the Debit Account and Credit Account. CampusVue setup will display the 

default account numbers for the selected funds, but you may edit as required. 

8 Click Save to save your journal entry. The program will save the transaction and 

clear the form for another entry. 

9 Click Close to close the form. 
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Award Year Settings 

CampusVue permits selection of a maximum award amount per fund source in a given 

award year. The fund sources will be presented in a multi-select list. (Pell is not user-

configurable, therefore the Pell fund source is excluded from this list.) 

Maximum Award Amount per Fund Source 

To enter/edit award year settings: 

1 Select Daily > Financial Aid > Award Year Settings to open the Award Year 

Settings form. 

 

2 Select an Award Year and the Fund Source(s) to be updated. Click Next. 
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3 Enable the check box to signify that only one award is allowed for the fund source 

for the selected Award Year.  

4 Specify a maximum limit for the fund source, as required. Limits entered here will 

prevent users from adding additional awards for the fund source in the student 

Awards folder, and will supersede maximum fund limits defined in packaging 

method setup. Validation is at the student level rather than the enrollment level. 

You can copy these settings from one award year to another, making configuration of 

subsequent award years easier. In addition, the logic will validate the maximum 

award amounts for each fund source during Auto-Packaging to prevent an award 

from being packaged for an amount greater than the limit entered on the fund source, 

as well as validate the maximum award amounts for each fund source during 

Estimate Packaging to prevent an award from being packaged for an amount greater 

than the limit entered on the fund source. 

5 Click Save to save your changes. 

6 Click Finish to close the form. 
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Title IV Credit Balances 

In this topic, you will learn how to review Title IV Credit Balances in CampusVue. 

Calculating Title IV Credit Balances 

To gather information on Title IV Credit Balances: 

1 Select Reports > Student Accounts > Title IV Credit Balance Report to display 

the Title IV Credit Balance Report form. 

 

2 Select the Campus Group, Program Version, School Status, Status Category and 

Terms of the students for which you would like to calculate a Title IV Credit 

Balance. The default for each of these selections is All. You must make a selection 

for each filter in order to proceed. 

3 Select the Academic Year date range. The report is typically run for a 12-month 

period, ending with the current month’s end date in the “to” field. 

4 Select whether to Include Students with or without waiver, Include Only 

Students without waiver, or Include Only Students with waiver. 

5 Check the Only Students with Credit Balance box, if applicable.  S 

6 Select or deselect the box for Print selection criteria. 

7 Click Preview. The report will display as follows: 
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Financial Aid Reports  

The Reports drop-down menu is organized by departments. Each department has a list of 

reports that are relevant to the work done there. The list of reports is alphabetically sorted 

for each module and varies in length as new reports are added and old reports are 

replaced with newer versions. An asterisk (*) indicates a customized report designed for 

your institution(s). You can click Reports > Financial Aid to access reports associated 

with the Financial Aid module. 

 

The Reports menu displays the following two menu items for each module: 

Custom Reports 

Custom Reports are designed especially for your campus. Such reports are developed by 

someone at your school who can use Crystal Reports®. These reports are created either 

by editing an existing CampusVue generic report or by creating a new report from 

scratch. Your System Administrator can use the Setup > Report Maintenance option to 

work with custom reports. 

Open Report Selector  

You can click this option to display a window in which all reports (for all modules) that 

you have permission to run are listed by going to Reports > Open Report Selector 

option.  
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General Features of CampusVue Reports 

Once a report has been generated, some features are viewable and are common to all the 

department-specific reports in CampusVue. Listed below are common features: 

� The Title of the report is in the upper-left corner of each page. 

� The Selection Criteria are listed in the upper-left corner of the first page. 

� The Sort Order is listed in the upper left corner of the first page. 

� The Name of the Program that produced the report is listed in the upper-right corner 

of the first page. 

� The Date and Time that the report was printed is listed in the upper right corner of 

each page. 

� Column headers are shown at the top of each page. 

� Group headers are listed on the left side of the report as required by your sorting 

criteria. Note that you can sort by all the available sort variables but group totals are 

available only for the high-order three sort variables. 

� The Total number of records selected will be listed at the end of the report. 

� The Company name will appear in the lower-left corner of each page. (This is the 

company name from the Setup > System menu option.) 

 

Note:   Reports from your system parameter tables can be printed in a similar 

manner from the Lists menu. 
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 Some reports are displayed as HTML documents. To print these reports, right-

click on the report and select Print from the context-menu. 

 

Accessing Reports 

The Financial Aid module contains multiple preformatted reports to serve the 

department’s standard reporting requirements. You can run reports only if your user 

profile has been granted the proper permissions. Selecting Reports > Open Report 

Selector displays a window that lists by department all the reports that you are permitted 

to run. 

To access a specific Financial Aid report: 

1 Select Reports > Financial Aid > specific report. 

On the Report Selection form that opens, select those filters and selection parameters that 

satisfy your reporting requirements (you may need only a few). 

The following screen displays the Report Selection form for the FA Status report. 

 

Click Preview to open the Report Viewer window and view your report. 

Report Viewer 

After selecting the appropriate parameters from the Report Selection form, click Preview 

to open the Report Viewer form and view your completed report.  
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The following screen displays the Report Viewer form for the FA Status report. 

 

 

Report Viewer Controls 

Report  

The Report menu on the Report Viewer form provides for printing the report, printer 

setup, exporting the report to other applications such as Excel, and closing the viewer 

window. The following options are available on the Reports menu: 

� Print: You can select this option when you are ready to print the report. A Print icon 

is also provided at the top of the Report Viewer form.  

� Print Setup: This option calls the typical Windows printer setup form from which 

you can select a printer, set the number of copies to be printed, and access other 

reporting functions. 

� Save Student Group: If the internal Campus Id and internal Student Id are contained 

in the record set for the report, you can save the students listed on the report as a 

group. Select this option and give your group a name. 

The following screen displays the Save New Group dialog: 

 

In this example, the default definition for the new student group is a "Static" group, 

meaning that the list of names in the group can be refreshed on demand (your school can 



Financial Aid Reports   

  

CampusVue User Guide:  Managing Financial Aid Advanced Topics 62 

also choose manual for the default group definition).  You can also open the group via 

View/Student Groups and change the group type to Dynamic, Frozen, or Manual. For 

details refer to CampusVue Help. 

� Save Employer Group:  similar to Save Student Group. 

� Export:  Select this option to view different export formats. In the example given 

below, users can select from the following four export formats: Crystal Reports 

Export Formats, Excel, Comma Separated (CSV), and XML Format. 

 

 

With each report selection you can select the format and destination of your report. 

Several options are available for both Format and Destination. Click OK after you make 

your selections. 

 

Close: You can select this option to close the Report Viewer form. You can do this 

before or after you print the report. The program will return to the Report Selection form. 

Mail Merge 

The Mail Merge option appears on the Report Viewer Menu Bar if the following 

conditions are met:  

1.  Your school has letter activities related to students. 

2.  The path to the letter is correctly designated in Setup > System. 

3.  The report being previewed lists students. 
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When you click the Mail Merge option, all letter activities are listed as options. You can 

select the one with which to merge the names from the displayed report. 

 

When you select to use the Mail Merge feature, you will be able to run the selected 

report, use the Merge tool to combine and print letters and update the student's activity 

record after processing the letter. The system will prompt you with a dialog box asking if 

you would like to update the Financial Aid. If you select Yes, then the student's Financial 

Aid history will be updated after the Mail Merge is completed. 

Excel 

This option exports the data on the report to an Excel spreadsheet. This feature appears 

on every report. The export procedure uses column names for headings. A maximum of 

65,000 rows can be exported. However, sub-reports are not exported. 

Navigation Tools 

At the top of the Report Viewer form, there is a set of navigation tools to help you 

maneuver in a multi-page report. By clicking the appropriate tool, you can go to the first 

page of the report, the next page, the previous page, and the last page. 
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The following tools are available for selection: 

Report Views: The report viewer provides a method of narrowing your view of the 

previewed report. By double-clicking on a report heading or sub-heading, you can open a 

view containing only that heading and the data below it. When you open a view of a 

heading, the program creates a view tab at the top of the report. You can alternate 

between views until you get the information you require. You can also print only a 

selected view of the report. 

Close Current View: Click on the view to be closed and then click this control ( ) to 

close it. 

Group Tree: On the left side of the Report Viewer is a control known as the Group Tree. 

It is used to drill down to specific portions of your report. It is more significant in long 

reports and in those that have more than one or two groups. Click on the plus and minus 

boxes beside the group names to expand or contract the tree list. Click on a tree item to 

go to that portion of the report.        

Toggle Group Tree: This tool ( ) is used to show or hide the Group Tree. If you want 

to see more of the report page in your viewer window, hide the Group Tree by clicking 

this tool. Click it again to bring back the Group Tree. 

Report Size: Use this tool ( ) to size the image of the report to a convenient 

viewing size. Select one of the options from the drop down list or type in your own 

percentage value. 

Text Search:  Use this tool ( ) to find the text that you need in the report preview by 

typing it in the Text Search box after clicking the binoculars. The program will find the 

first occurrence of the text in the report. If you click the binoculars again, it will find the 

next occurrence, and so on. Your search text entries are saved in a list so that you can go 

back to them by clicking the arrow beside the text box. When you close the report, your 

search entries are discarded. 

 

Report Printing 

Report Printing is performed from the Report Viewer window after you have selected the 

various filtering criteria and clicked Preview in the Report Selection window. 
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To print a report in CampusVue: 

1 From the Report Viewer, click the Print icon ( ) at the top of the window to open 

the Print dialog box. You can choose to print all of the report or selected pages. 

Indicate the number of copies of the report to be printed.  

2 Click OK to send the report to the printer.   

Alternatively,  

1 Select Print from the Report menu at the top of the Preview window. The report will 

be sent to your designated printer.  

2 If you want to change the destination printer, select a printer from the Print Setup 

dialog.  

From the Report menu, select Close to close the Report Viewer window after the report 

is printed. You will return to the Report Selection window. 

In the Report Selection window, you can choose to print another variation of the report 

by selecting different parameters. You can also save your previous selection of 

parameters by giving them a Preference Name and saving your preference for a later 

rerun. 

Click Close on the Report Selection window to return to the CampusVue main window. 

Cube Reports 

The term "Cube Report" refers to a multidimensional, spreadsheet-style report that you 

can manipulate for the purpose of extracting data from the CampusVue database. An 

ordinary spreadsheet is two-dimensional in nature. As the term implies, a cube report can 

accommodate three or more (possibly hundreds of) dimensions in a report presentation. 

Each of the CampusVue modules has one or more cube reports associated with it. Data 

elements for the various cube reports are provided by the program in a form that you can 

readily manipulate to yield a particular view. Flexibility is the key characteristic of cube 

reports. You can move data around on the report, adding or removing horizontal and 

vertical data elements to achieve the precise combination of rows and columns you need 

to present the results in the desired format. 

The program gathers data for a cube report each time the report is opened. The data is 

stored in a temporary file while the cube is open. For large databases, this data gathering 

effort can take a few minutes.  

Output can be generated from cube reports in four forms: 

� On-screen displays in which rows and columns can be rearranged to suit your needs 

� Printed spreadsheets with optional horizontal and vertical cross footed totals 

� Charts and graphs 

� Export files to Excel 
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Cube reports are found below the horizontal line at the bottom of a department reports 

menu.  The Financial Aid department currently does not include any canned cube reports.  

However, The SA cube report Receipts by Source can be used in the Financial Aid 

department.  An example of this report is shown in the next section. 

To view a Cube Report: 

1 Select Reports > Student Accounts > Receipts by Source to open the Report 

Selection form. 

The selection criteria available are Term and Transaction Date.  Make your choices and 

click Preview on the Report Selection form to start the gathering of data for the cube 

report. The program will gather the basic building blocks of data for the cube. Be 

patient; this can take a few minutes. There's a lot of work going on that you can't see. 

When the program has assembled the necessary data, a cube similar to the following 

screen will open: 

 

 
 

Across the top of the cube window are some important controls. 

� Preview:  Shows you a preview of the printed report in spreadsheet format. 

� Graph:   Takes you to the graph design feature. Select the data elements you want 

in the graph before clicking Graph. Ordinarily, you would not want to graph the 

totals along with the data cells. To select data cells to be graphed, click one corner of 

the range with the left mouse button, hold the button down and "drag" to the 

diagonally opposite corner of the range. All selected cells except the first one will be 

darkened. 

� Excel:  Exports the cube report to an Excel spreadsheet. You can also select the 

parts of the report you want to export before clicking Excel. Totals will be exported 

unless you take action to do otherwise. 



Financial Aid Reports   

  

CampusVue User Guide:  Managing Financial Aid Advanced Topics 67 

� Save:    Saves the cube report to the Web server. 

� Exit:  Closes the report and returns to the CampusVue work area. 

� Show Totals:  Determines whether totals will show on the report. 

The example cube shows a three-dimensional report in a two-dimension format. Each 

row represents a student record. Subtotals and totals are shown for each row and column. 

Notice the other data elements that have not been used in this particular view of the array. 

Any of these other data elements can be "dragged" to the horizontal or vertical axis of the 

grid. By doing so, you can change the report to an entirely different result. 

 

 

Another technique that you can use to tailor the cube is to select only portions of any one 

data element. For example, as we have done here, you can select only a few out of many 

selection fields.  In this example, we have chosen Source: 

Click on the arrow beside the data element name. The list of codes, names, and so on, 

will be dropped down for your selection. Click the box beside each desired code or name. 

Those with X in the box will be used in your report. Those with blank boxes will not be 

used. To select all choices or to deselect all choices hold the Ctrl (Control) key down 

while selecting. 

 

Right Click Options: If you right-click anywhere in the data area of the cube report, a 

menu appears with some important features listed: 
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Normal: Causes the cube data to be displayed in its normal format. In the case of our 

example, it is contribution to the activity analysis sorted by student.   

% of Row: Changes the data format to be a percentage of the row total. 

% of Col: Changes the data format to be a percentage of the column total. 

Number Format: Allows you to change the format of the numbers in the data cells. 

Amount: In this example there is only one option for data to be displayed. In other cubes, 

there may be more options listed here. 

Graphing Data: For our example, we have chosen to create a three-dimensional bar 

graph. The illustrations show the selected data from the cube (totals have been turned off 

to facilitate the data selection) and, below it, the resulting graph. To select data cells to be 

graphed, click one corner of the range with the left mouse button, hold the button down 

and "drag" to the diagonally opposite corner of the range. All selected cells except the 

first one will be darkened such as in the example below. 

 

After you click the Graph icon, the resulting bar graph appears: 
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To change the type of graph, click the graph style list in the upper left corner of the graph 

screen. Select any of the listed styles. Maximize the graph screen to see the labels clearly 

when you are working with many elements. 

Export to Excel: The same data can be exported to Excel.  These column headers were 

formatted manually after the import to improve the look of the example. 

 

 

Preview: The Preview of the cube report from the cube is shown here with totals 

included. 

 

Preview Controls: There are several controls on the preview form including Print, Print 

Setup, Margins and Columns, Page Change, Zoom In and Zoom Out. 
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